authorGEN Forum » authorGEN Forum » aplite run error
Add reply
12/18/2007 11:00:20 PM
administrator
Posts 33
Hi Bill,
authorPOINT Lite application has a dependency that it needs the Flash ActiveX component installed specifically in the Internet Explorer.

You can download Flash ActiveX for IE from the below mentioned site and then run authorPOINT Lite. This should resolve the problem.

http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash

Thanks
1
Add reply
the topic is closed

authorGEN Forum » authorGEN Forum » aplite run error
Copyright © 2008 authorGEN. All rights reserved.